Регистрация    Влез    Форум    Търсене    Въпроси/Отговори
Loading

Начало форум » Ремонти, подобрения и проблеми » Kappa




 Страница 1 от 1 [ 2 мнения ] 



Автор Съобщение
 Заглавие: Престана да ми работи темпомата
 Мнение Публикувано на: 16 Окт 2018, 17:13 
Offline
Чел списания
Чел списания

Регистриран на: 14 Ное 2008, 21:22
Мнения: 60
Местоположение: София
Имам Ланча Капа 2,4 JTD. Темпомата си работеше отлично, но изведнъж при потегляне забелязах че не мога да го включа.
Някой сеща ли се поради каква причина може да се проявява този проблем?
Предварително благодаря!


Върнете се в началото 
 Заглавие: Re: Престана да ми работи темпомата
 Мнение Публикувано на: 23 Юни 2021, 13:55 
Offline
Чел списания
Чел списания

Регистриран на: 14 Ное 2008, 21:22
Мнения: 60
Местоположение: София
Да си отговоря сам. Може отговора за е интересен за някои колеги!
Оказа се, че педала на амбриажа не се връща докрай. Вероятно има нужда от обезвъздушаване на помпите на амбриажа.
Но ако с крак вдигна педала нагоре тогава нещата се оправят и темпомата се включва.
Просто решение - обезвъздушавай или вдигай педала нагоре с крак.


Върнете се в началото 
Покажи мненията от миналия:  Сортирай по  
 
 Страница 1 от 1 [ 2 мнения ] 




Начало форум » Ремонти, подобрения и проблеми » Kappa


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 2 госта

 
 

 
Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Преведено от: SEO блог на Йоан Арнаудов