Регистрация    Влез    Форум    Търсене    Въпроси/Отговори
Loading

Начало форум » Ремонти, подобрения и проблеми » Zeta/Phedra




 Страница 1 от 1 [ 5 мнения ] 



Автор Съобщение
 Заглавие: Ланчия Зета 2000 турбо не работи добре при първо палене.
 Мнение Публикувано на: 28 Сеп 2014, 11:14 
Offline
Виждал Lancia
Виждал Lancia

Регистриран на: 13 Мар 2012, 19:19
Мнения: 15
Местоположение: софия
Кара: Lancia Zeta
Здравейте.
От няколко месеца сутрин при първо палене колата гасне. Завъртам втори път стартера и пали без да загасне но двигателя тресе така като, че ли работи на три цилиндъра. Ако подам съвсем леко газ може да загасне пак, но ако подам повече поема и не гасне. Така за няколко минути с подаване на газ и после двигателя си заработва нормално. Това става и после ако оставя колата по дълго време да не работи с тази разлика, че поема много по бързо и нормализира работата на двигателя.
Предполага че може да е празният ход но не съм сигурен. Ако някой има идея от какво може да е нека сподели.


Върнете се в началото 
 Заглавие: Re: Ланчия Зета 2000 турбо не работи добре при първо палене.
 Мнение Публикувано на: 15 Юли 2015, 20:54 
Offline
Виждал Lancia
Виждал Lancia

Регистриран на: 28 Юни 2010, 23:47
Мнения: 8
Местоположение: ЯМБОЛ
Кара: Lancia
Кажи как отстрани проблема. Понеже и при мен се получи от няколко дена

_________________
ZETA 2.0t


Върнете се в началото 
 Заглавие: Re: Ланчия Зета 2000 турбо не работи добре при първо палене.
 Мнение Публикувано на: 21 Авг 2015, 04:33 
Offline
Виждал Lancia
Виждал Lancia

Регистриран на: 13 Мар 2012, 19:19
Мнения: 15
Местоположение: софия
Кара: Lancia Zeta
Все още не мога да отстраня проблема. Закачиха я на диагностика и там нищо не показа. Смених стъпковия мотор но проблема си остана. Вече не знам какво да правя. Ще я карам така за сега. Ако нещо се открие и успея да я оправя ще пиша.


Върнете се в началото 
 Заглавие: Re: Ланчия Зета 2000 турбо не работи добре при първо палене.
 Мнение Публикувано на: 10 Юни 2017, 14:03 
Offline

Регистриран на: 10 Юни 2017, 13:35
Мнения: 1
Кара: Lancia Zeta '98 2.0T
И при мен го има същия проблем... :?


Върнете се в началото 
 Заглавие: Re: Ланчия Зета 2000 турбо не работи добре при първо палене.
 Мнение Публикувано на: 26 Сеп 2018, 10:38 
Offline

Регистриран на: 26 Сеп 2018, 10:12
Мнения: 1
Кара: Lancia
Невероятно


Върнете се в началото 
Покажи мненията от миналия:  Сортирай по  
 
 Страница 1 от 1 [ 5 мнения ] 




Начало форум » Ремонти, подобрения и проблеми » Zeta/Phedra


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 3 госта

 
 

 
Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Преведено от: SEO блог на Йоан Арнаудов